Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Mysteriöses Netzwerk/DSL/Router Problem

  1. #1
    Und immer auf der Reise Avatar von LoRd_MuldeR
    Registriert seit
    14. April 2007
    Ort
    Somewhere over the Slaughterhouse
    Beiträge
    1.775

    Standard Mysteriöses Netzwerk/DSL/Router Problem

    Hallo.

    Ich habe derzeit ein ganz seltsames Problem mit meiner Internet-Anbindung. Zuerst ist mir letzte Woche mein DSL-Modem weg gestorben. Jedenfalls hat es bloß noch dauerhaft "rot" geleuchtet, wo es normal ca. 10 Sekunden nach dem Einschalten "grün" werden sollte. Eine Internet-Verbindung kam auch nicht mehr zu Stande. Da das ding ca. 10 Jahre alt sein dürfte, hab ich mir daher eine neue Frotz!Box mit integrietem DSL-Modem geholt.

    Die Frotz!Box kam auch heute morgen an. Nachdem ich alles angeschlossen hatte, zeigte sich aber folgendes Verhalten: Nach dem Einschalten dauert es erstmal einige Zeit bis die Frotz!Box hochgefahren ist. Dann komm ich auch per LAN ins Web-Interface rein. Noch bevor ich allerdings dazu komme, irgendwas einzurichten, leuchtet plötzlich die Status-Anzeige der Fritz!Box "rot" auf. Und dabei scheint die Box, ohne jeglichen Grund, zu rebooten.

    Das Problem trat zunächst reproduzierbar im Wohnzimmer auf, wo sich auch der DSL-Anschluss befindet. Ich hab dann die Fritz!Box testweise in meinem Arbeitszimmer angeschlossen. Nur Strom + LAN Kabel. Und siehe da: Es läuft auf einmal alles stabil. Natürlich kommt ohne DSL-Anschluss keine Internet-Verbindung zu stande. Also zurück ins Wohnzimmer. Und er fängt direkt wieder zu spinnen an. Argh!

    An dem Punkt dachte ich mir, es muss entweder an der Steckdose oder dem DSL-Anschluss liegen. Ich hab dann gemerkt, dass die Fritz!Box auch an der Steckdose im Flur korrekt zu laufen scheint (was schon mal näher am DSL-Anschluss ist, als das Arbeitszimmer). Also hab ich mir eine "saubere" Stromleitung vom der Steckdose im Flur bis ins Wohnzimmer gelegt. Aber Fehlanzeige: Er rebootet nach wie vor!

    Aus purer Verzweiflung hab ich dann noch folgendes probiert: Die Fritz!Box bleibt im Flur stehen, wo sie ja erstmal stabil lief, und das DSL-Kabel habe ich mit einem 20m Twisted-Pair Kabel vom Wohnzimmer bis in den Flur verlängert. Und, oh Wunder, seit dem bin ich wieder online !!!

    Nun meine Frage: Hat jemand ne Idee, was das bloß sein kann? Und wer hilft einem bei sowas weiter?

    Viele Grüße,
    MuldeR (zweifelte zwischenzeitlich schon an seinem Verstand)
    Geändert von LoRd_MuldeR (3. February 2014 um 14:46 Uhr)

  2. #2
    Erklär-Bär Avatar von LigH
    Registriert seit
    19. April 2003
    Ort
    OPAL-Invalidengebiet Altmark
    Alter
    42
    Beiträge
    42.699

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    Mal 'ne völlig verrückte Idee, ohne Ahnung zu haben:

    Vielleicht hat jemand in deinem Haus in der Nähe ein PowerLAN, dessen Frequenzen irgendwie eine Phase deines Tripels stören?

    Auf gute Zusammenarbeit:

    REGELN befolgen | SUCHE benutzen | FAQ lesen | STICKIES beachten




  3. #3
    Und immer auf der Reise Avatar von LoRd_MuldeR
    Registriert seit
    14. April 2007
    Ort
    Somewhere over the Slaughterhouse
    Beiträge
    1.775

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    Zitat Zitat von LigH Beitrag anzeigen
    Mal 'ne völlig verrückte Idee, ohne Ahnung zu haben:

    Vielleicht hat jemand in deinem Haus in der Nähe ein PowerLAN, dessen Frequenzen irgendwie eine Phase deines Tripels stören?
    Also auf dieser Seite des Stromzählers gibt es sicher kein PowerLAN. Was die anderen Bewohner angeht, hab ich keine Ahnung.

    Aber kann so etwas denn tatsächlich durch den Stromzähler (gilt ja eigentlich als PowerLAN-Blocker) und das Netzteil hindurch die Fritz!Box derart aus dem Tritt bringen?

    Und was mich ebenfalls wundert: An der selben Steckdose, an der im Moment im Flur alles läuft, lief es ja - mit Verlängerungskabel - im Wohnzimmer nicht...

    (Übrigens muss die Box früher oder später wieder ins Wohnzimmer umziehen, da dort auch der LAN-Anschluss für die restliche Wohnung ist)

  4. #4
    Erklär-Bär Avatar von LigH
    Registriert seit
    19. April 2003
    Ort
    OPAL-Invalidengebiet Altmark
    Alter
    42
    Beiträge
    42.699

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    Wie gesagt, Ahnung hab ich davon nicht wirklich; ich glaube, dass hier ausgebildete Elektriker bei der Suche nach der Ursache einen Vorteil haben.

    Aber wenn es anscheinend auf die Länge der Stromleitung ankommt, tippe ich darauf, dass es um Störungen in einem bestimmten Frequenzbereich geht, die bei dieser Kabellänge eine Art Resonanz haben oder sich an diesem Platz, wo die Box hin soll, irgendwie verstärken. Wenn du dir ein Oszilloskop leihen könntest, könnte man vielleicht was interessantes finden. Oder – wer weiß, wie es mit einer zwischengeschalteten USV aussieht.

    War mal noch weitere Ideen ab...

    Auf gute Zusammenarbeit:

    REGELN befolgen | SUCHE benutzen | FAQ lesen | STICKIES beachten




  5. #5
    . Avatar von Selur
    Registriert seit
    19. April 2003
    Ort
    underground
    Beiträge
    24.831

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    PowerLAN sollte nach hinter dem Sicherungskasten nicht mehr störend sein, wenn der Nachbar PowerLAN hat ist das nur für Hobbyfunker ein Problem.
    USV oder etwas vergleichbares was den Strom filtert wäre vermutlich nicht verkehrt. Würde eventuell auch mal gucken was da sonst noch so im gleichen Keislauf hängt und mal alle anderen Geräte abhängen.

  6. #6
    Spambot Don Quijote Avatar von bigotti5
    Registriert seit
    10. December 2003
    Ort
    A-Spielberg
    Alter
    54
    Beiträge
    2.122

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    An der selben Steckdose, an der im Moment im Flur alles läuft, lief es ja - mit Verlängerungskabel - im Wohnzimmer nicht...
    dann liegt wohl eher nicht am Stromnetz.
    Steht im Wohnzimmer ein Gigaset Telefon oder ähnliches?

  7. #7
    Und immer auf der Reise Avatar von LoRd_MuldeR
    Registriert seit
    14. April 2007
    Ort
    Somewhere over the Slaughterhouse
    Beiträge
    1.775

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    Zitat Zitat von bigotti5 Beitrag anzeigen
    dann liegt wohl eher nicht am Stromnetz.
    Sehe ich auch so. Es sei denn, das Problem steht irgendwie im Zusammenhang mit der Länge der Leitung. Dann hätte sich das Verlängerungskabel (eigentlich insgesamt 4 Mehrfachsteckdosen in der Kette ^^) wiederum negativ auswirken können.

    Zitat Zitat von bigotti5 Beitrag anzeigen
    Steht im Wohnzimmer ein Gigaset Telefon oder ähnliches?
    Interessant. Ja, ein Gigaset C475, um genau zu sein. Sind die etwa als "Störer" bekannt, weil Du so direkt danach fragst? Und kann sowas tatsächlich eine Fritz!Box zum Rebooten bringen? Eine WLAN-Störung könnte ich mir noch eher Vorstellen, aber gleich das ganze Gerät abschießen, das wäre schon hart...

    So oder so, eigentlich hatte ich alle anderen Geräte, und damit auch die Basis-Station des Telefons vom Netz getrennt. Aber den Punkt werde ich nochmal genauer im Auge behalten!

  8. #8
    Erklär-Bär Avatar von LigH
    Registriert seit
    19. April 2003
    Ort
    OPAL-Invalidengebiet Altmark
    Alter
    42
    Beiträge
    42.699

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    Soweit ich mich schwach erinnere, gab es wohl Gigaset-Modelle, für die es durchaus Warnungen gab, die doch bitte zu entsorgen, weil sie jenseits der erlaubten DECT-Leistung funken, und wer die noch weiter betreibt, könnte sich Ärger einhandeln, wenn die ein vorbeifahrender Störwagen registriert. Ohne Gewähr...

    Tools wie MetaGeek inSSIDer können wohl mit vielen WLAN-Empfängern das Funkspektrum auf Störer analysieren. Vermutlich sind die Störungen besonders stark in bestimmten WLAN-Kanälen, auf anderen dafür wesentlich geringer.
    Geändert von LigH (3. February 2014 um 17:36 Uhr)

    Auf gute Zusammenarbeit:

    REGELN befolgen | SUCHE benutzen | FAQ lesen | STICKIES beachten




  9. #9
    Haudegen
    Registriert seit
    3. September 2009
    Ort
    Deutschland
    Beiträge
    659

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    Mein Router ist 12 J alt und funktioniert 24/7/365 ohne Probleme. Wenn es Probleme gibt, ist denn Telekom schuld. Er ist aber im Vollmetallgehäuse.

  10. #10
    Und immer auf der Reise Avatar von LoRd_MuldeR
    Registriert seit
    14. April 2007
    Ort
    Somewhere over the Slaughterhouse
    Beiträge
    1.775

    Standard AW: Mysteriöses Netzwerk/DSL/Router Problem

    Zitat Zitat von Ghitulescu Beitrag anzeigen
    Mein Router ist 12 J alt und funktioniert 24/7/365 ohne Probleme.
    Tja, so soll es sein

    Zitat Zitat von LigH Beitrag anzeigen
    Soweit ich mich schwach erinnere, gab es wohl Gigaset-Modelle, für die es durchaus Warnungen gab, dieSteht im Wohnzimmer ein Gigaset Telefon oder ähnliches? doch bitte zu entsorgen, weil sie jenseits der erlaubten DECT-Leistung funken, und wer die noch weiter betreibt, könnte sich Ärger einhandeln, wenn die ein vorbeifahrender Störwagen registriert. Ohne Gewähr...
    Okay. Ich habe jetzt die Basis-Station vom Netz getrennt und das Mobil-Teil in sichere Entfernung gebracht. Danach die Fritz!Box wieder ins Wohnzimmer umgezogen. Bisher scheint tatsächlich alles zu funktionieren, wo es heute Mittag noch reproduzierbar nicht klappen wollte. Konnte jedenfalls noch keinen Reboot beobachten. Ob es nun tatsächlich an dem Telefon lag oder doch an der Mondphase, weiß ich natürlich nicht 100%. Und ich bin auch gerade wenig motiviert das nochmal gegen zu testen, wo es gerade endlich funzt. Werde das aber auf jeden Fall im Auge behalten!

    Danke für die Tips, so weit
    Geändert von LoRd_MuldeR (3. February 2014 um 19:02 Uhr)

Seite 1 von 2 12 LetzteLetzte

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Brenner im Netzwerk Problem
    Von manni91 im Forum HDD, SSD & opt. Laufwerke
    Antworten: 16
    Letzter Beitrag: 30. October 2006, 22:08
  2. XP Service Pack 2: PROBLEM BEI NETZWERK!!!
    Von MR2-16V im Forum Windows & Applikationen
    Antworten: 6
    Letzter Beitrag: 11. May 2005, 14:03
  3. NW-Problem: Ausgeschalteter Rechner beschäftigt Router
    Von Rippraff im Forum Windows & Applikationen
    Antworten: 15
    Letzter Beitrag: 2. February 2005, 02:12
  4. Mysteriöses Problem beim Capturen
    Von Tom Angelripper im Forum Analoges Video-Capturing
    Antworten: 3
    Letzter Beitrag: 28. October 2004, 14:42
  5. Windows XP Netzwerk Problem !HILFE!
    Von Pacemaker im Forum Windows & Applikationen
    Antworten: 26
    Letzter Beitrag: 23. March 2004, 17:24

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •